Date in Column Wrapping

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
  • #13473


    How do I prevent a date from wrapping into two rows? I have increased the size of the column, but the date wraps to a second line on the hyphen ‘-‘. Thanks!


    Hi @jboone

    We tried to reproduce the issue on our test servers, but had no luck with it.
    Please try to check “Disable Wrapping” option on the “Design tab”
    of the “Settings Tab” and “Save” changes – .

    If this won’t help, please provide the page link on your site with the issue.
    Thus I can see what’s wrong and try to help you.

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.
Thanks so much! Please Enter Your Info Below To Get PRO Discount and Gifts